刪除安全性更新(Kb2883150)教學

 

如果電腦XP 有安裝Windows XP安全性更新(KB2883150) 的話,要刪除,才能使用程式

不然開啟程式,電腦會馬上重開機。

 

waeisaxx 發表在 痞客邦 留言(0) 人氣()